joomla 3.0.0 not supported

5 jaren 2 maanden geleden #1228 door mcskiriks
joomla 3.0.0 not supported werd gestart door mcskiriks
joomla 3.0.0 not supported, and this website full of errors...

Gelieve Inloggen of een account aanmaken om deel te nemen aan het gesprek.

5 jaren 2 maanden geleden #1234 door Andres Maeso
Beantwoord door Andres Maeso in topic joomla 3.0.0 not supported
Hi

Please, can you write a ticket for our developers with more details about your issues creating components in 3.0? www.component-creator.com/en/contact

Regards,

Andrés.

Andrés Maeso
Customer relations manager at Joomla Component Creator.

Dit e-mailadres wordt beveiligd tegen spambots. JavaScript dient ingeschakeld te zijn om het te bekijken.

Gelieve Inloggen of een account aanmaken om deel te nemen aan het gesprek.

5 jaren 1 maand geleden #1256 door Søren Beck Jensen
Beantwoord door Søren Beck Jensen in topic joomla 3.0.0 not supported
It works fine for us. Are you sure you remembered to set your component to build a Joomla 3.0 component and not a 2.5 component?

Søren Beck Jensen
Founder, Component-Creator.com

Gelieve Inloggen of een account aanmaken om deel te nemen aan het gesprek.

Tijd voor maken pagina: 0.178 seconden
Gemaakt door Kunena

We use cookies so that you can place orders and we can provide a better service. You can control the use of cookies at the individual browser level. If you reject cookies, you may still use our website, but your ability to use some features or areas of our website may be limited.